AK-S538

Nuevo - Akuvox

Videoportero IP para apartamentos, cámara 5 Mpx, pantalla IPS táctil de 8 pulgadas, acceso facial, RFID, NFC, BLE, QR y PIN, IP66, IK08

Más detalles

881.25 € sin impuestos

Financiación disponible

Más

Distribuidor autorizado

Videoportero IP Akuvox S538 para apartamentos, cámara principal de 5 Mpx con tecnología starlight y HDR, cámara secundaria de 2 Mpx para tecnología anti spoofing, pantalla táctil IPS de 8 pulgadas, audio y vídeo bidireccional, control de acceso mediante reconocimiento facial, tarjeta RFID EM y MF, NFC, BLE, QR y PIN, 3 salidas de relé, alimentación PoE+, SIP estándar, protección IP66, resistencia antivandálica IK08, conexión y mantenimiento remoto mediante Cloud.

Detalles del Producto

Características Clave

  • Marca, Akuvox
  • Modelo, S538
  • Tipo, placa exterior de videoportero IP para apartamentos
  • Pantalla, Android IPS LCD táctil a todo color de 8 pulgadas
  • Material, aleación de aluminio
  • Montaje, en superficie o empotrado con soporte adicional no incluido

Cámaras y Vídeo

  • Cámara principal de 5 Mpx con sensor CMOS de 1/2,7 pulgadas, sensor infrarrojo y sensor de luz
  • Tecnología starlight y HDR
  • Cámara secundaria de 2 Mpx para tecnología anti spoofing
  • Ángulo de visión horizontal de 120°, ángulo de visión vertical de 64°
  • Resolución de vídeo 1920x1080 a 30 fps, CIF, QCIF, VGA, 4CIF, 720p y 1080p
  • Codificación de vídeo H.264
  • Visión nocturna con iluminación IR
  • Vídeo bidireccional

Audio y Comunicación

  • Audio bidireccional con doble micrófono y doble altavoz integrados
  • Reducción de ruido y tecnología Crystal Clear Audio
  • Detección automática de voz
  • Formatos de audio SIP v1 RFC2543, SIP v2 RFC3261, G.711a, G.711μ, G.729 y G.722
  • DTMF RFC2833 y SIP Info
  • Protocolo SIP estándar 2.0 para integración con centralitas telefónicas PBX de terceros

Control de Acceso

  • Apertura mediante reconocimiento facial, tarjeta RFID EM de 125 kHz, tarjeta MF de 13.56 MHz, NFC, BLE, QR y PIN
  • Lector de tarjetas EM, MF y NFC integrado
  • Teclado para códigos numéricos
  • Códigos PIN y QR temporales mediante la aplicación SmartPlus
  • Desbloqueo remoto de puerta
  • Función anti passback configurable mediante Cloud en proyectos de oficina
  • Registros de acceso disponibles

Capacidad

  • Hasta 3.000 contactos
  • Hasta 50.000 caras
  • Hasta 200.000 tarjetas
  • Hasta 50.000 contraseñas

Entradas y Salidas

  • 3 salidas de relé para cerradura
  • Salida de 12 V y 500 mA cuando se alimenta mediante PoE+
  • 1 salida Wiegand, 1 puerto RS485 y 1 conexión para lazo magnético
  • 3 entradas para pulsador de salida y 1 entrada Wiegand
  • La conexión Wiegand permite añadir lectores de acceso de terceros

Red e Integración

  • Conexión TCP/IP mediante Ethernet 10/100 BaseT
  • Interfaces RS485 y RTSP
  • Alimentación PoE+ IEEE802.3at
  • Protocolo ONVIF para integración de la cámara en videograbadores de CCTV
  • Funcionamiento en red local o mediante nube en diferentes redes
  • Directorio de llamadas y usuarios visualizado en pantalla
  • Fondo de pantalla, salvapantallas e iluminación LED del lector configurables

Cloud y Aplicación SmartPlus

  • Configuración mediante navegador web y acceso remoto mediante Cloud
  • Actualización remota de firmware mediante cuenta de instalador o actualización local desde navegador web
  • Monitorización remota del estado de conexión y modificación de ajustes locales mediante Cloud
  • Conexión entre placas y monitores mediante nube sin abrir puertos ni utilizar VPN
  • Notificaciones push y llamadas entre dispositivos mediante la aplicación SmartPlus, incluido con monitor o con suscripción AK COUPON FOREVER
  • 4 usuarios gratuitos por vivienda en comunidades con monitores o con suscripción AK COUPON FOREVER
  • La aplicación SmartPlus permite recibir llamadas, abrir la puerta, visualizar la cámara en directo y consultar registros de llamadas y accesos

Protección y Especificaciones Técnicas

  • Grado de protección exterior IP66
  • Resistencia antivandálica IK08
  • Temperatura de funcionamiento, de -20 °C a +55 °C
  • Alimentación, 12 VDC, 3 A máximo, 24 VDC, 1.5 A máximo, o PoE+ IEEE802.3at
  • Dimensiones, 297 mm de alto, 136 mm de ancho y 29 mm de fondo
  • Peso, 1500 g

Contenido Incluido

  • Placa exterior de videoportero Akuvox
  • Instrucciones de uso

Reseñas

No hay reseñas de clientes en este momento.

Escribe tu opinión

AK-S538

AK-S538

Videoportero IP para apartamentos, cámara 5 Mpx, pantalla IPS táctil de 8 pulgadas, acceso facial, RFID, NFC, BLE, QR y PIN, IP66, IK08

PROMOCIONES

30 otros productos de la misma categoría: